Проблемы с установкой и обновлением
Администратор

Ошибка при автоматическом обновлении с версии 1.2.0

Автор: Олег, Создана: 27.06.2023 в 08:22, Последний ответ: --

При автообновлении с версии 1.2.0 может возникнуть ошибка, типа Fatal Error .... require_once ...

Не беспокойтесь, следуйте по шагам.

1. Скачайте обновление 1.2.0 с этой страницы.

2. Установите обновление через Настройки - Расширения.

3. Теперь можно нажать на автообновление и всё должно получиться.


0 ответов 166 просмотров